rdma.m4: Compat headers needed for SLES12SP3 support in cxgb4
[compat-rdma/compat.git] / COPYRIGHT
2009-11-21 Luis R. RodriguezAdd COPYRIGHT from the kernel