compat: Added support for ib_core from kernel 4.8 on RHEL7.2
[compat-rdma/compat.git] / README
2012-02-17 Luis R. Rodriguezcompat: README pointing to new shiny site