Added checks required to support RHEL7.1
[compat-rdma/compat.git] / autogen.sh
2014-10-28 Vladimir SokolovskyAdded autotools environment