compat: Added support for ib_core from kernel 4.8 on RHEL7.2
[compat-rdma/compat.git] / autogen.sh
2014-10-28 Vladimir SokolovskyAdded autotools environment