rdma.m4: Compat headers needed for SLES12SP3 support in cxgb4
[compat-rdma/compat.git] / autogen.sh
2014-10-28 Vladimir SokolovskyAdded autotools environment