rdma.m4: Add macros to support SLES12 SP2
[compat-rdma/compat.git] / configure.ac
2014-10-28 Vladimir SokolovskyAdded autotools environment