compat/cxgb4: Support for RHEL 7.0 in rdma.m4
[compat-rdma/compat.git] / configure.ac
2014-10-28 Vladimir SokolovskyAdded autotools environment