rdma.m4: Compat headers needed for SLES12SP3 support in cxgb4
[compat-rdma/compat.git] / configure.ac
2017-05-17 Vladimir SokolovskyCleanup auto-generated defines vofed-4.8 vofed-4.8-rc4
2014-10-28 Vladimir SokolovskyAdded autotools environment