Added support for MLX4 on RHEL7.6
[compat-rdma/compat.git] / include / linux / compat-5.3.h
2019-08-27 Vladimir SokolovskyAdded support for MLX4 on RHEL7.6
2019-08-27 Vladimir SokolovskyUpdated to support IB core on RHEL7.6