Support rdmavt on RHEL7.2 and SLES12 in OFED-4.8
[compat-rdma/compat.git] / udev /
2010-01-20 Luis R. RodriguezInstall udev rules and scripts needed for compat_firmwa...