Support rdmavt on RHEL7.2 and SLES12 in OFED-4.8
[compat-rdma/compat.git] / bin /
drwxr-xr-x   ..
-rwxr-xr-x 3291 ckmake
-rwxr-xr-x 9478 get-compat-kernels