compat: Added support for ib_core from kernel 4.8 on RHEL7.2
[compat-rdma/compat.git] / build /
drwxr-xr-x   ..
-rw-r--r-- 874 Makefile