compat: Added support for ib_core from kernel 4.8 on RHEL7.2
[compat-rdma/compat.git] / config /
drwxr-xr-x   ..
-rw-r--r-- 21017 build-linux.m4
-rw-r--r-- 43499 config.guess
-rw-r--r-- 36144 config.sub
-rw-r--r-- 7122 install-sh
-rw-r--r-- 10266 missing
-rw-r--r-- 56488 rdma.m4