Fix SLES11 SP2 support
[~emulex/for-vlad/old/compat.git] / .gitignore
2012-02-03 Luis R. Rodriguezcompat: add compat kernel checker and downloader
2012-02-03 Luis R. Rodriguezcompat: add .gitignore