Only build compat_firmware_class if CONFIG_FW_LOADER was enabled
[~emulex/for-vlad/old/compat.git] / COPYRIGHT
2009-11-21 Luis R. RodriguezAdd COPYRIGHT from the kernel