Fix SLES11 SP2 support
[~emulex/for-vlad/old/compat.git] / bin /
2012-02-07 Luis R. Rodriguezcompat: add x86 support to get-compat-kernels for Ubuntu
2012-02-03 Luis R. Rodriguezcompat: add compat kernel checker and downloader