Backport pm-qos for kernels <= 2.6.24
[~emulex/for-vlad/old/compat.git] / compat / compat-2.6.33.c
2009-12-29 Hauke Mehrtenscompat: Backport pcmcia from 2.6.33