compat: Fix autoconf probe for pcie_mpss
[~emulex/for-vlad/old/compat.git] / compat / compat-3.11.c
2014-10-28 Vladimir SokolovskyAdded support for linux-3.18