Provides backporting of qib driver for RHEL 6.5
[~emulex/for-vlad/old/compat.git] / configure.ac
2014-10-28 Vladimir SokolovskyAdded autotools environment