Fix compilation warning on iface.c
[~emulex/for-vlad/old/compat.git] / include / linux / compat-2.6.h
2009-12-11 Luis R. RodriguezRename compat.h to compat-2.6.h