compat: Added symbols required for SLES11 SP3 support
[~emulex/for-vlad/old/compat.git] / include / linux / compat-3.9.h
2013-11-26 Vladimir Sokolovskycompat: Added symbols required for SLES11 SP3 support