Add initial 2.6.22 support
[~emulex/for-vlad/old/compat.git] / include / linux / pm_qos_params.h
2010-01-11 Luis R. RodriguezBackport pm-qos for kernels <= 2.6.24