compat: backport tty_set_termios
[~emulex/for-vlad/old/compat.git] / include / linux / pm_qos_params.h
2010-11-12 Felix Fietkaucompat: fix pm_qos_params compile error on 2.6.35
2010-06-06 Hauke Mehrtenscompat: use kernel pm_qos_params.h
2010-01-11 Luis R. RodriguezBackport pm-qos for kernels <= 2.6.24