compat: add compat_version read-only module parameter
[~emulex/for-vlad/old/compat.git] / scripts /
2010-01-20 Luis R. RodriguezInstall udev rules and scripts needed for compat_firmwa...