compat: fix build for kernel <= 2.6.29
[~emulex/for-vlad/old/compat.git] / udev /
2010-01-20 Luis R. RodriguezInstall udev rules and scripts needed for compat_firmwa...