compat: bin/get-compat-kernels: Do not depend on Ubuntu
[~emulex/for-vlad/old/compat.git] / bin /
drwxr-xr-x   ..
-rwxr-xr-x 3106 ckmake
-rwxr-xr-x 9478 get-compat-kernels