Fix compilation warning on iface.c
[~emulex/for-vlad/old/compat.git] / include /
drwxr-xr-x   ..
drwxr-xr-x - linux