Fix 2.6.31 build: iw_handler needs asm/compat.h
-rw-r--r-- 18693 COPYRIGHT
-rw-r--r-- 1338 Makefile
drwxr-xr-x - compat
drwxr-xr-x - include