]> git.openfabrics.org - ~shefty/rdma-dev.git/blobdiff - scripts/package/builddeb
kbuild: Mark that the packages generated conform to Standards-Version 3.8.4
[~shefty/rdma-dev.git] / scripts / package / builddeb
index d8477a63a851fe0437fdc9fa2b5935867d48f026..784f67da2d7dbcf04e8d61f89eef4cb7c2ae2c1a 100644 (file)
@@ -151,7 +151,7 @@ Source: linux-upstream
 Section: admin
 Priority: optional
 Maintainer: $maintainer
-Standards-Version: 3.8.1
+Standards-Version: 3.8.4
 Homepage: http://www.kernel.org/
 EOF