Correct HAVE_PCI_DEV_PCIE_MPSS spelling
[~tnikolova/compat/.git] / build /
2014-10-28 Vladimir SokolovskyAdded autotools environment