compat-3.2.h: Avoid module_platform_driver redefinition
[~tnikolova/compat/.git] / compat / compat-3.6.c
2013-11-11 Vladimir SokolovskyAdded support for RHEL6.5