compat: add tty_set_termios only for kernel >= 2.6.27
[~tnikolova/compat/.git] / include / linux / compat-2.6.39.h
2011-02-28 Hauke Mehrtenscompat: add tty_set_termios only for kernel >= 2.6.27
2011-02-22 Hauke Mehrtenscompat: backport tty_set_termios
2011-02-08 Hauke Mehrtenscompat: add support for kernel 2.6.38