Added checks required to support RHEL7.1
[~tnikolova/compat/.git] / bin /
drwxr-xr-x   ..
-rwxr-xr-x 3291 ckmake
-rwxr-xr-x 9478 get-compat-kernels