Move pci_bus_speed enum to compat-2.6.34.h
[~tnikolova/compat/.git] / config /
drwxr-xr-x   ..
-rw-r--r-- 20936 build-linux.m4
-rw-r--r-- 44941 config.guess
-rw-r--r-- 34423 config.sub
-rw-r--r-- 7122 install-sh
-rw-r--r-- 10266 missing
-rw-r--r-- 14139 rdma.m4