Install udev rules and scripts needed for compat_firmware_class
[~tnikolova/compat/.git] / include /
drwxr-xr-x   ..
drwxr-xr-x - linux